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IMPORTANT INFORMATION BEFORE YOU BEGIN
1. This template was created for Microsoft Word for Office 365. This ensures the latest updates are available. USI students can download a free copy of Microsoft Office 365 on up to five devices for as long as you are enrolled by:
· Logging in to MyUSI
· Selecting the Office 365 app
· Selecting the “Install Office” option at the top right of the page
2. Save this file to your computer with your name and the current date.
3. The file opens in Protected Mode. Begin by typing your title in the grey field on the following page. Use the tab key to move to each field and fill in each one until you have completed all fields on the next three pages of this document.
4. Read Chapter 1 to learn how to unprotect this document. Once the document is unprotected, you may edit any of the content.
5. Read each of the sample chapters for further instruction on how to use this template and format your document correctly.
6. Delete this first page from your document editing. The title page should be the first page of your thesis and the title should be the first content that appears on it.
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TYPE LAST NAME, FIRST M., Select degree, Select month of graduation Select year.
Type Title Here in Title Case: Do Not Capitalize Conjunctions, Prepositions, or Articles
Committee Chair: Type Committee Chair’s First M. Last Name
	A concise abstract of the thesis should be written here. An abstract is required for all electronic publications. Spacing on this page matches the spacing in the body of the document (double-spaced). The first line of each new paragraph in this section should be indented consistently with other paragraphs in the body of the document.
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A simple, optional note dedicating the work to a single person or small group of persons.
The dedication is centered, italicized, and typically no more than 3-4 lines.
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	The acknowledgments page is optional. This page includes a brief, sincere, and professional acknowledgment of the assistance received from individuals and/or institutions.
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[bookmark: _Toc40961153]Chapter 1: How to Unprotect this Document
[bookmark: _Toc471462722][bookmark: _Toc471463367][bookmark: _Toc40961154]Unprotecting the Document in Word for PC
	After you have filled in the open gray fields on the first three pages of this document, follow the steps below to unprotect the document. These steps are illustrated in Figure 1. 
Select the Review tab at the top of the page and select Restrict Editing. (Keyboard shortcut: Alt+R+PE)
A new pane will show up to the right of the document. At the bottom of this pane, select Stop Protection.
You will be prompted to enter a password to unprotect the document. The password is “etd”. Type in the password and select OK.
Click the X in the top, right corner of this pane to close it or hit the Esc key to begin editing the document.
[image: ]
[bookmark: _Toc40965941]Figure 1. Enabling Editing of This Document
[bookmark: _Toc471462723][bookmark: _Toc471463368][bookmark: _Toc40961155]Unprotecting the Document in Word for Mac
	After you have filled in the open gray fields on the first three pages of this document, follow the steps below to unprotect the document. 
Select the Review tab at the top of the page and select Protect Document.
A dialog box will appear. Under Protection, uncheck the box labeled “Protect document for:”.
You will be prompted to enter a password to unprotect the document. The password is “etd”. Type in the password and select OK.
Select OK again to exit the dialog box and begin editing the document.
[bookmark: _Toc471462724][bookmark: _Toc471463369][bookmark: _Toc40961156]Editing the Document
	You may now edit this document. If you have already begun your thesis in another document, you may want to copy and paste sections of your document into this template. You will need to apply the correct heading styles to your headings so that they your document is accessible. Correct headings also populate the automated Table of Contents in this document, which is a great way to save time and ensure that page numbers match the location of each section in the body of the document. More information on how to do this can be found in the following chapter. 

[bookmark: _Toc40961157]Chapter 2: How to Format Headings
	The MLA Style headings programmed into this document have been approved by your program at USI. If you are using MLA Style headings, you do not need to modify the heading styles in this document; you only need to apply each heading style to the headings in your text. To apply a heading, select the appropriate level from the Styles menu (keyboard shortcut: Alt+H+L) before typing your heading or highlight the text and then select the appropriate level from the Styles menu (see Figure 2). Be sure to apply a heading style to each heading that appears in your document. This ensures that they are formatted consistently in the text and appear in the autogenerated Table of Contents.
[image: ]
[bookmark: _Toc40965942]Figure 2. Applying MLA Style Headings
[bookmark: _Toc40961158]MLA Style Headings
	Your program requires students who use MLA Style for references to also use it for headings. Table 1 shows how each heading level should be formatted. Following MLA Style guidelines, headings should be styled in descending order of prominence, with font styling and size used to signal prominence. In general, larger and boldface font indicates prominence over smaller, italics, and lack of bold.
[bookmark: _Toc40965933]Table 1
Format for the MLA Style Headings in This Template
	Level
	Format

	1
	Centered, Bold, 12 pt Font, Title Case Heading

	2
	Flush Left, Bold, 12 pt Font, Title Case Heading

	3
	Flush Left, Bold Italic, 12 pt Font, Title Case Heading

	4
	Flush Left, Bold, 11 pt Font, Title Case Heading

	5
	Flush Left, Bold, 11 pt Font, Title Case Heading


[bookmark: _Toc40961159]Updating the Automated Table of Contents
	An automated Table of Contents has already been created in this document. To update the table to reflect the contents of your document, apply the appropriate heading style to each of the headings in your document, as described in the beginning of this chapter. After you have applied heading styles to each heading in your document, return to the Table of Contents and right click anywhere in the list. From the drop-down menu, select the option to Update field. Select the option to “Update the entire table”. To update the Table of Contents without using a mouse, move your cursor into the table with arrow keys and type Alt+Shift+F12 to select the table’s functional buttons. Use arrow keys to select the “Update Table” option, which will open a pop-up window. Select “Update the entire table” option and hit Enter. Each heading that has a heading style applied should appear in the Table of Contents. 


[bookmark: _Toc40961160]Chapter 3: How to Format Tables and Figures
	This section includes instructions for utilizing Word functions to properly insert, label, and format tables and figures. 
[bookmark: _Toc40961161]Placement of Tables and Figures
	Tables and figures in the document should appear after the complete paragraph in which they are mentioned. Tables that are small enough to fit on a single page should not be split. For these smaller tables, if there is not enough room for a table immediately after the paragraph in which it is mentioned, insert a page break so that the table falls at the top of the following page. To insert a page break in Word, hit Ctrl+Enter or click on the Insert tab at the top of the application then select Page Break (see Figure 3). All tables and figures must fall within the margins of the document. Tables and figures, including titles and captions, should be left-aligned consistently throughout the document.
[image: ]
[bookmark: _Toc40965943]Figure 3. Insert a Page Break
[bookmark: _Toc40961162]Inserting Captions and Titles
	All tables and figures should have a caption and a title. By using the built-in Word processes for applying these captions and titles, the auto-generated list of tables and list of figures at the beginning of this document will be updated.
	To insert a caption, right click on your table or figure and select Insert Caption (Keyboard shortcut: select the table or figure and type Alt+S+P). This will open the caption dialog window similar to Figure 4. The label of “Figure” should appear for images and the label “Table” should appear for tables. Do not use images of tables. All tables should be constructed as tables in Word, Excel or a similar program. Word will automatically supply the table or figure number based on the how many are already in the document before it. Add the title of the figure or table after the label and number in the dialog box as shown in Figure 4.
[image: ]
[bookmark: _Toc40965944]Figure 4. Caption Dialog Box
[bookmark: _Toc40961163]Formatting Figure Captions and Titles
	Figure captions should appear below the item on a single line. Add a period after the automatically generated label and number in the caption field, space, then add your figure title. There is a style for Table & Caption Title that you can apply to ensure you the formatting correct. To place the caption under the figure selection “Below selected item” from the Position options in the caption dialog window. 
[bookmark: _Toc40961164]Formatting Table Captions and Titles
In order to format the caption and titles according to MLA guidelines, you must now edit each table caption and title in your document. MLA Style calls for captions and titles of tables to be on a separate line. A hard return between the caption label and title will remove the title from the autogenerated table at the start of this document. To achieve the formatting while maintaining the title in the autogenerated table, you must insert a “soft return”. To do this, delete the space between the table number and the first word of the title. With the cursor between the table number and the first word of the title, hold down Shift and press Enter. The title should appear on a second line. If you turn on the non-printing formatting marks as shown in Figure 5, you will see a ↵ symbol instead of the ¶ symbol. When you update the tables (using the same method described to update the automated Table of Contents) you should see the label and title together.
[image: ]
[bookmark: _Toc40965945]Figure 5. Toggling Non-Printing Formatting Marks in Word
[bookmark: _Toc40961165]Sizing Tables and Figures
	No tables or figures in the document can fall into the margins. If a table is longer than one page, repeat the heading row on each subsequent page of the table using the Table Properties. To open the Table Properties dialog box, right click on your table and select Table Properties. Once the dialog box is open, select the Row tab and then check the box next to “Repeat as header row at the top of each page” (see Figure 6). To repeat header rows via keyboard, move your cursor into the header row of the table. Type Alt+JL+J to select the “Repeat Header Rows” option.
[image: ]
[bookmark: _Toc40965946]Figure 6. Repeating Header Row on Long Tables
	For tables and figures that are too wide to fit on a portrait-oriented page, it is acceptable to use landscape orientation If you have table or figure that is too large for the margins, there are a few options you can choose from to correct the problem:
1) Resize the table or figure so it is small enough to fit within the margins.
2) Place the table or figure by itself on a landscape-oriented page.
[bookmark: _Toc40961166]Resizing a table or figure.
	To resize a figure, right-click on the image and select Size and Position… from the drop-down menu (keyboard shortcut: Alt+JP+PO, then type L to select “More Layout Options”). In the dialog box, in the Size tab, the Absolute Width should be no wider than 6.5 inches. To resize a table, right-click in the box that appears in the top, left corner of the table and select Table Properties… from the drop-down menu (keyboard shortcut: Alt+JL+O). In the dialog box, in the Table tab, the Preferred width should be no wider than 6.5 inches. 
[bookmark: _Toc40961167]Using landscape-oriented pages for large tables and figures.
	Tables and figures that are too wide to fit on a standard portrait-oriented page may be better suited to landscape orientation. Only the table or figure (including the table title or figure caption and notes, if present) should appear on pages with landscape orientation. In order to change the orientation of a single page, you must use section breaks to separate the table or figure. Before you begin, enable the option to see non-printing characters, as shown in Figure 5 of this document. This will allow you see where section breaks have been inserted and make it easier to ensure correct formatting. After you do this, place your cursor after the last paragraph that appears before the table/figure. Then, go to the Layout tab at the top of the page (keyboard shortcut: Alt+P). Click on Breaks (keyboard shortcut: B), and then select the “Next Page” option to insert a section break and start the break on the next page. Then, place your cursor directly below the table/figure (after the caption for figures, and/or after any notes that accompany the table/figure). Repeat this step to insert another section break after the table/figure, and again choose the option to start the break on the next page. After you do this, the table/figure should appear by itself on a page.
	In the Layout tab of your Word application, click on Orientation (keyboard shortcut: Alt+P+O) and select Landscape. If you have correctly inserted section breaks before and after the table, only this page should appear in landscape orientation. 
[bookmark: _Toc40961168]Making Tables and Figures Accessible
	Tables and figures should not be used for decorative purposes in an academic paper, so you need to provide alternative text, or alt text, so screen readers can properly convey the purpose of each figure and table. 
[bookmark: _Toc40961169]Image Alt Text
	Determine the message or meaningful information conveyed in your figure and write a concise text description. Strive for brief, informative sentences with proper punctuation. Put the most important information first and avoid abbreviations and acronyms unless they have been previously defined. You do not need to include information that’s already present in the caption and title.
	To provide alt text for a figure, right-click on the image and select Edit Alt Text (keyboard shortcut: Alt+JP+AT). Add your description to the box. Note that you may need to remove an automatically generated alt text.
[bookmark: _Toc40961170]Use Table Styles
	Accessible tables should indicate which cells are for headers and which are for rows. Without those labels, people using assistive technology won’t be able to make sense of the information. Sometimes the reader will speak out the information in a different order than it appears. To avoid these issues, use table styles to ensure a header row and first column (if applicable) are identified. Click within the table and look for the Table Tools: Design or Table Design menu at the top of your Word application (keyboard shortcut: Alt+JT). Click on the Design tab to see Table Style Options and select Header Row and First Column, as appropriate (see Figure 8). For keyboard navigators, the Header Row and First Column options correspond to the keystrokes A and M, respectively, once you are in the Table Design menu.
[image: ]
[bookmark: _Toc40965947]Figure 7. Table Design for Indicating Header Row and First Column
[bookmark: _Toc40961171]Table Alt Text
	If your table is very complex, alt text can provide users of adaptive technology the same summary information that sighted users can get quickly when browsing a table. Just like with image alt text, write a brief, informative summary in complete sentences. To add alt text to your table, right-click on the table and select Table Properties (keyboard shortcut: Alt+JL+O). Select the Alt Text tab in the Table Properties window and add your description.



[bookmark: _Toc40961172]Works Cited
References should be formatted consistently and in accordance with MLA Style. Tip sheets and examples are available from the Rice Library MLA Style Guide Page. If you are using a citation manager with a Word plug-in, such as Zotero, delete this paragraph and Add/Insert Bibliography here.



[bookmark: _Toc40961173]Appendix A: Guidelines for Appendices
	The appendices include materials that interrupt the flow of the body of the document. The heading for each appendix should be descriptive and formatted as a Level 1 heading so that it appears in the Table of Contents. Sub-headings within appendices should not appear in the Table of Contents, so they should not be formatted with the Style headings. You can use the font controls in Word to follow the recreate the appearance of the levels as defined in Table 1. Margins and page numbers in appendices are formatted consistently with the rest of the document; however, text, tables, figures, and other information may be in any format. Items and text contained in appendices must fall within the margins of the document.
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